TΣΛM86.2FM

forum officiel de la team86.2fm scooters, dragscoots ...
 
AccueilPortailGalerieS'enregistrerConnexion
Bienvenue
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 43 le Sam 18 Fév - 15:17
Derniers sujets
» [VDS] CADRE BOOSTER EN ALU
Mer 10 Oct - 13:55 par Apsteam/Cyril

» aucune idee
Sam 11 Fév - 18:32 par cvince85

» "TOP FLOOD 2009"
Lun 8 Nov - 17:03 par wp-seb-wp

» [MBK] <= Spitro Stage6 Modular by K-Concept =>
Dim 7 Nov - 21:58 par K-Concept

» vend spirit en piece mhr polini stage 6
Dim 7 Nov - 21:58 par K-Concept

» pré vend monteur mina v 70 polini
Sam 2 Oct - 18:10 par wp-seb-wp

» vend allumage mvt prenium
Sam 2 Oct - 18:08 par wp-seb-wp

» [proto] **** Drag BB86 Tuned K-Concept ****
Mer 28 Juil - 19:57 par toto'lenduriste

» Présentation des pilotes !
Mer 28 Juil - 19:34 par toto'lenduriste


Partagez | 
 

 Probleme sur mon neo's

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mafiaketur86
new member
new member
avatar

Nombre de messages : 9
Age : 26
Localisation : poitiers
Date d'inscription : 10/03/2009

MessageSujet: Probleme sur mon neo''s   Mer 20 Mai - 23:15

alors en fait j'avais deja un probleme sa fait longtemps mais sa me gener pas pour rouler enfin vite fait desfoi il s'areter tout seul kan jeter a un feu ou stop et pour le redemarer jeter obliger de rouler en mm ten et kicker , je penses que c'est ma transmission et la bah il avance plus du tout pourtant il demarre mais il broutte bocou et le bas moteur fai des bruit bizare et jdepasse pa les 15 km/h lol jpense paske jai pa de compteur ... j'espere que vous seriez m'aider ... pensez vous que c'est ma transmission ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.neosmafia.skyblog.com
wp-seb-wp
Junior Member
Junior Member
avatar

Nombre de messages : 429
Age : 35
Localisation : beaumont 86
Date d'inscription : 08/03/2009

MessageSujet: Re: Probleme sur mon neo's   Mer 20 Mai - 23:23

mafiaketur86 a écrit:
alors en fait j'avais deja un probleme sa fait longtemps mais sa me gener pas pour rouler enfin vite fait desfoi il s'areter tout seul kan jeter a un feu ou stop et pour le redemarer jeter obliger de rouler en mm ten et kicker , je penses que c'est ma transmission et la bah il avance plus du tout pourtant il demarre mais il broutte bocou et le bas moteur fai des bruit bizare et jdepasse pa les 15 km/h lol jpense paske jai pa de compteur ... j'espere que vous seriez m'aider ... pensez vous que c'est ma transmission ?

slt ben demonte ton carter de kick eja voir si rien cloche dedant

apré sa pe etre ta transmi ton enbro vario ou roullement e vilo mort et vu kil broute comme tu di sa serai bien t roulement et joint spy qui son mort
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://x-spirit-x86.skyrock.com/
 
Probleme sur mon neo's
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme kit chaine
» probleme de clignotants

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
TΣΛM86.2FM :: La caisse à outils :: Scoot :: MBK-
Sauter vers: